Témoin du système de véhicule électrique

Previous Topic Next Topic
 
classic Classique list Liste threaded Arborescence
8 messages Options
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Témoin du système de véhicule électrique

Y. Martin
Bonjour,

Depuis samedi dernier (29 décembre), ma LEAF 2015 refuse de passer en mode "conduite". Elle me demande toujours d'appuyer sur le frein tout en appuyant sur le bouton démarrer. Le témoin du système de véhicule électrique est allumé. Je n'ai toujours pas emmené ma LEAF chez le concessionnaire puisqu'aucun n'est ouvert la fin de semaine et qu'évidemment, avec le temps des fêtes, aucun ne sera ouvert avant le 2 ou le 3 janvier...

J'ai parcouru rapidement le forum et je n'ai trouvé qu'un cas similaire au mien : un monsieur qui avait dû laisser sa LEAF au concessionnaire pendant 5 semaines afin de procéder à des tests avec la batterie, pour finalement devoir la changer. J'espère que ce ne sera pas aussi long dans mon cas!

Avez-vous déjà eu un problème similaire?


Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Témoin du système de véhicule électrique

Marcel.S
Bonjour,

Débranchez la batterie 12 V, puis rebranchez. Cette technique règle beaucoup de problèmes, c'est à voir dans votre situation particulière.
Ex-Leaf SL 2015 livrée en octobre 2014
Ex-Tesla S 70D livrée le 23 septembre 2015
Tesla Modèle S 100D livrée le 29 mars 2017
Chargeur Tesla 40A 10KW
Région: Mississauga, On
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Témoin du système de véhicule électrique

Norandais
Ça ne m’est jamais arrivé, mais je garde une clé à mollette dans ma Volt, pour le jour où ça arrivera.
Chevrolet Volt 2017 LT, livré le 8 août 2017
Abitibi
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Témoin du système de véhicule électrique

asakha
En réponse à ce message posté par Y. Martin
Vérifiez, avec de l'aide de quelqu'un, que lorsque vous appuyez sur les freins, que les lumières allument derrière le véhicule. Si l'interrupteur est gelé, la voiture ne détecte pas que les freins sont appuyés, et refuse donc de démarrer la voiture.
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Témoin du système de véhicule électrique

lutin_numero_un
En réponse à ce message posté par Y. Martin
Verifiez que la batterie 12V est fonctionnelle.

La recharger avec un chargeur sur le 120V ou utilisez un booster pack, et dans le pire des cas, avec des câbles à booster et une voiture à essence

J'ai vécu cette situation précise. Batterie 12V déchargée.


Martin
de Gatineau
0 voiture électrique, mais un jour....
Le jour, c'était le 18 mai 2015: Leaf SL 2013 !!
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Témoin du système de véhicule électrique

Y. Martin
En réponse à ce message posté par Y. Martin
Merci pour vos suggestions.

J'ai les ai toutes essayées, mais la voiture refusait toujours de se mettre en marche. J'ai donc fait remorquer ma LEAF chez le concessionnaire hier. Au début, ils pensaient que le problème venait du câble reliant la batterie 24kWh au véhicule, mais il se trouve que c'est le compresseur du système de climatisation qui est brisé et qui occasionne une perte de courant...

La facture va être salée: la pièce coûte 1200$ et les réparations nécessite 5 heures de main d'oeuvre pour un total de 1900$...
AMD
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Témoin du système de véhicule électrique

AMD
Une belle cause pour les petites créances, un compresseur ne devrait pas briser en 4 ans
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Témoin du système de véhicule électrique

Marcel.S
Surtout que le compresseur de ma Camry 97 fonctionne toujours ! 21 ans !
Ex-Leaf SL 2015 livrée en octobre 2014
Ex-Tesla S 70D livrée le 23 septembre 2015
Tesla Modèle S 100D livrée le 29 mars 2017
Chargeur Tesla 40A 10KW
Région: Mississauga, On