Recharge incomplète à l’extérieur sur 240

Previous Topic Next Topic
 
classic Classique list Liste threaded Arborescence
9 messages Options
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Recharge incomplète à l’extérieur sur 240

water1982
Bonjour,

Je suis propriétaire d’une volt 2014

Je suis membre de quelques mois et j’ai toujours trouvé mes réponses en fessant des recherches.

Mais depuis 2 jours , la recharge ne ce complet plus quand la Volt est à l’extérieur. J’ai toujours fait coucher la Volt dans le garage car j’avais mesurer que j’utilisais moins d’électricité dans le chauffage du garage avec la Volt que la laisser a l’extérieur et laisser la thermorégulation de la batterie faire sont travail.

Je suis sur un evse 240volt et je peu mesurer qu’elle fait une thermorégulation car elle as consommé 16kwh pour remplacer c’est 9 utilisé dans la nuit de mercredi a jeudi.

J’ai appeler mon dealer et il mon dit que normal la Volt en bas de -15 si elle couche dehors ça roule au gaz: d’accord mais pourquoi la charge ne ce complet pas?

Est-ce quelqu’un d’entre vous à déjà vécu un problème similaire?

Merci

-Walter
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Recharge incomplète à l’extérieur sur 240

VoltEVE
Tu veux dire que la recharge n'est pas a 100% et qu'il manque des barres vertes sur la batterie le matin?

Je ne connais pas bien la Gen 1 mais je crois que la recharge devrait etre a 100% le matin a moins que tu fasse du pre-chauffage avant de sortir.
Volt 2017 LT Noir
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Recharge incomplète à l’extérieur sur 240

water1982
Cela fait 14 heures qu’elle est branchée et la lumière verte ne clignote pas et il manque une barre dans la gauge. Sans aucun préchauffage de ma part bien sur
GR
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Recharge incomplète à l’extérieur sur 240

GR
Jamais je n'ai observé un comportement de recharge incomplète sur borne niveau 2 après une aussi longue session de recharge sur le 240V et comme je n'ai pas de garage, toujours à l'extérieur au travail comme à la maison.

Ce qui suit n'est qu'hypothèse: Peut-être que des cellules de la batterie sont plus faibles que d'autres et que le gestionnaire de batterie n'arrive pas à "équilibrer" la tension uniformément entre elles en fin de session?
Combien de kWh disponible avant l'entrée en fonction du plan B (combustion)?
Pas de lumière CEL orange dans le tableau de bord?
Je suggérerais de faire vérifier la batterie à votre prochain rendez-vous. Il y a un entretien aux 5ans / 240,000 km pour changer l'antigel de la batterie de traction, peut-être que celui-ci est pour bientôt pour votre 2014?
Vérification à faire, surtout si la garantie Voltec 8ans /160,000 km n'est pas encore échue


Chevrolet Volt 2013 (159,000 km)
Saturn SW2 2001 (remisée)
Passé récent:
Chevrolet Spark EV 2014 port combo CCS
Chevrolet Volt 2012, ≤ 0.8L/100 km
Accumule des e-km depuis 1er Juin 2012 et ça continu!
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Recharge incomplète à l’extérieur sur 240

water1982
En réponse à ce message posté par water1982
Non aucun voyants  orange , je sort constamment entre 10.3&10.6 kWh quand j’atteins la recharge complète avant de tomber sur le ice.

 Si je la recharge à l’intérieur du garage je consomme 11.5kwh pour la recharger quand elle est vide.
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Recharge incomplète à l’extérieur sur 240

asakha
Pour 1 kWh de différence, c'est pas impossible qu'une température plus froide de la batterie impose une charge moins grande. Les réactions chimiques sont différentes en fonction de la température. Peut-être qu'un autre propriétaire de Volt peut confirmer combien de kWh il obtient avec une décharge complète en été et en hiver.
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Recharge incomplète à l’extérieur sur 240

C.H.
En réponse à ce message posté par water1982
Salut et bienvenu sur le forum,

J'ai une Volt 2012, achetée neuve en mai 2012 et qui est maintenant à plus de 300 000km, et j'ai jamais vu ce comportement..... toutes les barres vertes sont affichées à gauche de l'écran quand elle est pleine.

En plus, jamais vu la recharge prendre 14 hrs !  je seconde mon ami GR pour une vérification mais encore une fois, je dois ''insister'' pour que la vérification soit faite par qq qui ''connait'' les Volts........

Bien sur tout le monde n'habite pas dans la cours de chez Bourgeois chevrolet rawdon  mais bon, si non, mon mécano Danny chez Chevrolet Paillé Berthierville est vraiment bon! 450-836-6291, demande le service pour un rendez vous et mentionne avec Danny...

Ne crois surtout pas une seule seconde que c'est un comportement normal......

Désolé pour toi, j'ai hâte que tu nous donnes des nouvelles et j’espère positives  
Chevrolet Volt 2012
Tondeuse EGO, 56V
Chainsaw EGO, 56V et Stihl 36V
301 950 km en date du 03 février 2019 pour la Volt, objectif: la lune aller retour, donc 2x 384 500km..on verras...car le moteur à sauté, le bearinng de transmission aussi, un des 3 radiateurs remplacé, le siège conducteur aussi plus 15 autres problèmes....sky is the limit :-)
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Recharge incomplète à l’extérieur sur 240

water1982
En réponse à ce message posté par water1982
Aucun équipement électrique a un rendement de 100% , ici ont parle de 90% de rendement donc c’est excellent.
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Recharge incomplète à l’extérieur sur 240

water1982
En réponse à ce message posté par water1982
Bonjour, petit suivi:

J’ai trouver la cause du comportement mais la sonde est défectueuse par intermittences. Il y a 10 sonde de température sur la batterie et 2 sonde dans le liquide. Toutes les 11 sonde sont à 1-2 degré de différence saut celle #5 qui est des fois hors champs.

Si elle indique -12 le véhicule tombe en puissance réduite ( max de 75kw) et si elle indique -18 la mention «brancher pour réchauffer » apparaît.

Après 2 appelle et un peu de colère, j’ai réussi à avoir un rendez-vous chez Lussier à saint-hyacinthe. Comme de fait lors de ma visite la sonde étais dans la bonne fourchette donc rien d’anormal.

Ce matin je sort le scanner autel ( j’y est accès ) et le sonde est encore 25 degré du difference avec les 11 autres.