Problèmes de recharge sur le circuit électrique

Previous Topic Next Topic
 
classic Classique list Liste threaded Arborescence
11 messages Options
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Problèmes de recharge sur le circuit électrique

Paul
Lorsque je branche ma Volt 2012 sur une borne du Circuit électrique le chargement commence puis s'arrête tout de suite. J'ai appelé les gens du service me dise que le problème ne vient pas d'eux. J'ai vérifié la configuration de charge de ma Volt pourtant tout est OK.
Avez-vous des suggestions ?
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problèmes de recharge sur le circuit électrique

Gilles Demers
Salut Paul, je sais qu'au mois d'avril un représentant du Circuit Électrique m'avait appelé pour savoir si j'avais des difficultés avec la recharge de ma i-MiEV sur leurs bornes de recharges, pour moi la réponse était non, le tout fonctionne toujours bien, mais il faut croire que dès ce moment là, ils étaient conscient de difficulté de certains VÉ... Je ne peux pas d'aider d'avantage...

Gilles  



Gilles Demers
Nissan LEAF 2015 neuve (38 km au compteur), ciel bleu matinal
Sur la route depuis le 23 décembre 2014 ;)
Borne EVDuty d'Elmec
Drummondville
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problèmes de recharge sur le circuit électrique

Simon
Administrateur
En réponse à ce message posté par Paul
Donc chez toi ça fonctionne bien et tu peux recharger ta Volt? Est-ce que le problème se reproduit à chaque borne du CÉ, ou à une unité particulière? Est-ce que tu as le mode minuterie d'activé, pour recharger ton auto à partir d'une certaine heure? Ces détails aideraient beaucoup à déterminer le problème.
Administrateur
télécharger ici la carte du savoir-vivre pour borne de recharge publique
LEAF SV 2013
Borne intelligente FLO Modèle X5
Tondeuse ÉGO 56V
Ex-souffleuse à neige Snow Joe 80V 2-stage iON24SB-XR (vendue)
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problèmes de recharge sur le circuit électrique

Fernand Gendron
En réponse à ce message posté par Paul
j'ai eu ce problème avec ma voiture et j'ai été me brancher sur le réseau vert pour constaté que ca fonctionnait, après avoir communiqué avec le circuit électrique on a réalisé que mon compte n'était pas activé correctement.la charge débutait et 2 secondes après s'arrêtait ,ca ressemble a votre problème.
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problèmes de recharge sur le circuit électrique

Geriolala
En réponse à ce message posté par Paul
Bonjour !

Moi aussi  par 3 fois j'ai du  demandé assistance pour partir une charge sur le reseauvert   Terrebonne  St-Jérôme et  Blainville  chez  Discount .

J'ai envoyé un courriel  le 14 et j'attends la réponse  que je laisserai ici sous peu . Miev 2012
Gérald Fiola Boisbriand
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problèmes de recharge sur le circuit électrique

Fernand Gendron
En réponse à ce message posté par Paul
vérifier avec le circuit électrique la configuration de votre compte,aussi,je ferais un test sur le reseauver pour éliminer les doutes sur votre voiture.
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problèmes de recharge sur le circuit électrique

Gilles Demers
Pour ma part, avec ma i-MiEV, je n'ai jamais eu de problème pour une recharge soit avec addEnergie de Victoriaville (2 endroits), de Joliette et de Trois-Rivières. Pas de problème non plus avec Éco Route Québec, de Trois-Rivières (2 endroits), et de Boucherville. La seule fois où il y a eu un problème, c'est avec le Circuit Électrique, un borne situé à Sherbrooke, mais c'était un problème à eux et non de ma i-MiEV, car je me suis déplacé à la borne voisine de Circuit à moins de 2 km et là tout a été correct.
Gilles Demers
Nissan LEAF 2015 neuve (38 km au compteur), ciel bleu matinal
Sur la route depuis le 23 décembre 2014 ;)
Borne EVDuty d'Elmec
Drummondville
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problèmes de recharge sur le circuit électrique

Geriolala
En réponse à ce message posté par Geriolala
malgré plusieurs appel chez CAA numéro sur les bornes  Aucun représentant  avais trouvé le problème . Bien le problème est simple j'avais la carte de l'autre réseau électrique ..  

Voila trop facile parfois !
Gérald Fiola Boisbriand
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problèmes de recharge sur le circuit électrique

Gilles Demers
Elle est bien bonne , c'est pour dire que on est plus concentré sur la borne de recharge que de la bonne carte que l'ont tiens dans notre propre main... si ça m'arrive un jour je vais y penser... avant d'appeler le CC... 😉
Gilles Demers
Nissan LEAF 2015 neuve (38 km au compteur), ciel bleu matinal
Sur la route depuis le 23 décembre 2014 ;)
Borne EVDuty d'Elmec
Drummondville
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problèmes de recharge sur le circuit électrique

Geriolala
En réponse à ce message posté par Geriolala
bien wow !
J'ai juste pas la bonne carte  j'utilisais la carte de l'autre réseau  mais personne a vue le problème  et c'est quand même arrivé plusieurs fois avant que enfin quelqu'un comprenne. Tous va bien maintenant .
circuit électrique  et reseauver  deux fournisseurs différents .  Voila  toutmarche bien maintenant !
Gérald Fiola Boisbriand
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problèmes de recharge sur le circuit électrique

Normand Roadrunner
problème aujourd'hui à Magog , je branche ma Smart et part pour mon rendez vous , je reviens 50 minutes plus tard ,déconnecte le tout , met le contact pour constater qu'aucune recharge ne c'est faite ? , trop juste pour retourner chez moi , je reconnecte sur la borne voisine et rien encore , je prend les messages sur mon cell avec la confirmation que la charge n'a pas eu lieu et que le câble est mal branché , je regarde dans ma prise au cas ou il y aurais de la glace ... rien je regarde le pistolet de recharge pour y voir que le caoutchouc (SEAL) est déplacé dans le fond et empêche le pistolet de bien faire le contact , j'ai pris ma clé de contact et j'ai enlevé le seal du fond , j'ai reconnecté et tout c'est mis en fonction , à la fin de la recharge , j'ai remis le seal tant bien que mal dans le gun .
j'ai envoyé un message au circuit électrique concernant ce problème .
si jamais ça vous arrive , c'est une porte de sortie  
Normand Lachance , Compton , Smart ED 2014 ,Smart Diesel 2005 cabrio ,Focus 2012 Borne de recharge 240 Technove