Problème avec le lave-glace de la Nissan Leaf 2013

Previous Topic Next Topic
 
classic Classique list Liste threaded Arborescence
10 messages Options
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Problème avec le lave-glace de la Nissan Leaf 2013

Robert
Après une semaine d'utilisation, je suis très satisfait de la Leaf. Cependant, je viens de découvrir un petit problème : Hier, j'ai essayé d'utiliser le lave-glace pour la vitre arrière mais il n'y avait aucun liquide.
J'ai essayé pour la vitre avant : aucun problème - le liquide sort bien (le débit semble faible ??). J'ai réessayé pour la vitre arrière : toujours rien.
Les wiper fonctionnent correctement, c'est juste qu'il n'y a aucun liquide.
J'entends le bruit de la pompe, alors je crois que le problème se situe ailleurs...

J'ai consulté le manuel mais je n'ai trouvé aucune solution. Il y a bien mention d'utilisation d'une aiguille, mais j'ai de la difficulté à bien me positionner pour voir la sortie d'eau pour la vitre arrière. Auriez-vous des suggestions?

J'ai essayé d'ajouter du liquide lave-glace, mais ça semblait plein (étant donné que je n'ai jamais utilisé de lave-glace depuis l'acquisition de la voiture, je présume que le réservoir est plein)



merci
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problème avec le lave-glace de la Nissan Leaf 2013

Simon
Administrateur
J'irais chez le concessionnaire pour faire vérifier le tout Robert. Je dois dire que moi aussi j'ai trouvé le débit faible aujourd'hui quand je l'ai utilisé, il était plus fort que ça durant l'été....

Tu devrais  exécuter la manoeuvre dans ton stationnement pour voir si le liquide lave-glace coule par terre, ce qui signifierait qu'un tuyau est mal branché...

Laisse-nous savoir ce qu'ils trouvent.
Administrateur
télécharger ici la carte du savoir-vivre pour borne de recharge publique
LEAF SV 2013
Borne intelligente FLO Modèle X5
Tondeuse ÉGO 56V
Ex-souffleuse à neige Snow Joe 80V 2-stage iON24SB-XR (vendue)
Souffleuse à neige ÉGO 56V x2
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problème avec le lave-glace de la Nissan Leaf 2013

Al S
J'avais ce problème et j'ai amené le char au concessionnaire.

Puis, j'avais l'air imbécile, car le mécanicien a fait sortir le lave-glace tout de suite. Il m'avait dit qu'il faut appuyer sur le contrôle longtemps parfois, le temps que le liquide passe à travers le longueur du véhicule pour sortir en arrière.  

Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problème avec le lave-glace de la Nissan Leaf 2013

Robert
Je viens d'enfoncer le contrôle pendant un bon 20 secondes sans grand succès. Je réessaierai demain (il fait noir)

Est-ce que le lave-glace du concessionnaire est fait pour nos hivers? Ça peut paraître bête à demander, mais sait-on jamais... :)

J'ai écrit à mon vendeur. J'attendrai sa réponse demain
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problème avec le lave-glace de la Nissan Leaf 2013

Benm
J'ai eu exactement le même problème. Après plusieurs tentatives j'avais un peu abandonné et mis ça sur ma liste de choses à faire vérifier chez le dealer. Mais hier ça c'est mis à fonctionner!

J'imagine que le tuyeau est long à remplir pour allez jusqu'à l'arrière. Par contre, c'est probablement  préférable d'essayer plusieurs fois pour 20-30 sec chaque fois, question de ne pas bruler la pompe.

Les autres items sur ma liste sont: un craquement intermitent entre le pare-brise est le plastique du tableau de bord. Du bruit dans la suspension/direction à l'avant lorsque je tourne les roues au maximum. La pédale de frein fait un bruit à la fin de sa course lorsqu'elle est relâchée rapidement. Bref rien de majeur, mais tous des problèmes l'on remarque plus dans une voiture qui est très silencieuse...
Benoit Morissette
LEAF SV 2013
Depuis Nov 2013

Borne Bosch Power Xpress
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problème avec le lave-glace de la Nissan Leaf 2013

Alexandre
En réponse à ce message posté par Robert
Bonjour Robert,

je peux te donner un dernier truc avant de te rendre inutilement chez le concessionnaire.
travaillant dans l'automobile depuis 12 ans c'est un phénomène fréquent au début de l'hiver.

Le lave-glace d'origine dans ta leaf en était surement d'été(gèle à -5 environ). la différence est le taux de concentration de méthanol contenu dans le lave-glace( environ 50% pour un lave-glace d'hiver vs 10% et moins pour l'été). le reste étant de l'eau.
l'autre facteur est que les gens croient à tort que rajouter du lave-glace d'hiver lorsque le réservoir contenant du lave-glace d'été est gelé aura pour effet de le dégeler.Ceci est faux. le méthanol même en concentration importante de 50% ne réussi pas à faire fondre l'eau gelé, il est limite à liquéfier de fine couche de givre. la raison pour laquelle tes essuies-glace avant fonctionne avec peu de pression et en arrière ne fonctionne pas est simple: ton habitacle moteur réchauffe les conduits menant aux essuies-glace avant mais pas arrière.

mon truc: soit rentrer l'auto dans le garage pour faire dégeler et vider le réservoir afin de le remplir a nouveau, ou ajouter de l'eau chaude(pas bouillante bien entendu et surtout pas de savon comme tu pourrais lire sur certain forum). afin de faire fondre la glace, purger ton réservoir en vidant tout son contenu et ensuite remettre du lave-vitre d'hiver.

voilà, dit moi si sa règle ton problème!
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problème avec le lave-glace de la Nissan Leaf 2013

Moja
Merci pour ces explications, ça fait bien du sens ! J'ai eu le même problème la semaine dernière quand il faisait plus froid (liquide qui ne sortait pas en arrière ET jet faible en avant). J'en étais à me demander si c'était parce que le moteur de lave-glace était sensible au froid, mais j'aime mieux ta théorie et j'espère que c'est ça le problème ! Mais question bête : comment purger le réservoir autrement qu'en faisant fonctionner le système "à la régulière" ? Je n'ai pas regardé si le tuyau sous le réservoir est facilement accessible et débranchable, mais si ce n'est pas le cas, quel serait la meilleure façon ?
Nissan Leaf SL 2013
Terrebonne, Qc
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problème avec le lave-glace de la Nissan Leaf 2013

Robert
Ça fonctionne :D

Merci pour vos conseils!!!!

Le jet d'eau est cependant faible (ou est-ce normal)
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problème avec le lave-glace de la Nissan Leaf 2013

Alexandre
content que sa fonctionne! pour purger plus rapidement le système, vous pouvez débrancher la pompe qui est retenu par un seal qui se trouve dans le bas du réservoir, mais n'oubliez pas de purger ce qu'il y a dans vos conduit quand même! autre chose. si votre jet semble toujours faible, il se peut que vous ayez surchauffé votre moteur de pompe à lave-vitre. il sera peut-être nécessaire de le remplacer.
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Problème avec le lave-glace de la Nissan Leaf 2013

Moja
Bon. J'ai remplacé mon liquide lave-glace. On verra bien quand il fera froid à nouveau (ce week-end je crois). C'est vrai que le jet semble un peu plus fort avec la Leaf au chaud dans le garage, mais ça manque de force un peu. En fait, le problème vient aussi du fait que les jets ne sont pas asssz orientés vers le haut et ils ne semblent pas ajustables.
Nissan Leaf SL 2013
Terrebonne, Qc