Probleme avec le chargeur 110 volt. (probleme avec la mise a la masse)

Previous Topic Next Topic
 
classic Classique list Liste threaded Arborescence
5 messages Options
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Probleme avec le chargeur 110 volt. (probleme avec la mise a la masse)

PhilippeG
Bonjour, je voudrais savoir si quelqu'un sait ce qu'il faut faire, car hier soir, lorsque j ai tenté de charger ma Leaf dans la prise de mon garage, avec mon chargeur 110 volts fournit par Nissan, ca ne fonctionnait pas du tout.  Pourtant, depuis le 13 aout j utilise ce chargeur et cette prise car ma borne n est toujours pas installée. J endentais un BIP provenant de la voiture mais les 3 lumières sur le tableau de bord n allumaient pas.  De plus, je recevais des textos de mon application carwings qui disait que la recharge était impossible.

J ai été voir sur le chargeur et la lumière verte clignotait (celle du haut).  Cependant elle clignotait depuis que je l'ai. Lorsque le chargeur chargeait, elle devenait verte mais arrête de clignoter. Mais hier soir, elle clignotait sans arrêt et ne chargeait pas.

Donc il a fallut que j amène ma Leaf dans la cour arrière et que je me branche à une prise exterieur.

J ai regardé dans la manuelle du propriétaire et c est inscrit que si cette lumière clignote, il faut vérifier le mise a la masse de la prise.

Quelqu'un peut m'aider avec cela???

Merci!
Philippe Gelinas Nissan Leaf SV 2015 Loué le13 Aout 2014 Ford focus électrique 2013 Borne: EvDuty portative Shawinigan, QC
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Probleme avec le chargeur 110 volt. (probleme avec la mise a la masse)

Mario L.
CONTENU SUPPRIMÉ
L'auteur a supprimé ce message.
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Probleme avec le chargeur 110 volt. (probleme avec la mise a la masse)

guillaumef
En réponse à ce message posté par PhilippeG
La mise à la masse est dans ma tête équivalente à la mise à la terre (le ground).  Est-ce que ton breaker saute ?  Ta ligne électrique est-elle récente ?  Es-tu capable de brancher un autre appareil électrique sur la prise ? (séchoir à cheveux, p.ex.)
Est-ce que ta ligne électrique est dédiée à cette tâche ? (y a-t-il d'autres prises qui sont rattachées à celle de ta leaf ? affectées si tu fermes le breaker ?)
Nissan SV 2015 noire, (avr 2014-sept 2016 : 37500 eKms!)
Tesla Model S 75D bleue
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Probleme avec le chargeur 110 volt. (probleme avec la mise a la masse)

Alexandre L.
En réponse à ce message posté par PhilippeG
j'ai eu le même problème pour finalement trouver que c'était ma prise murale de ma maison qui avait un problème de mise à terre. j'ai changer la prise(j'en ai profiter pour mettre une GFI) et problème résolu!!
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Probleme avec le chargeur 110 volt. (probleme avec la mise a la masse)

PhilippeG
En réponse à ce message posté par PhilippeG
Bonjour j au finalement trouvé le problème.  Lorsque j ai demonté cette prise je me suis apercu qu il n y avait pas de ground du tout. le fil de cette prise est tres vieux et il n a que 2 fils, un blanc et un noir. .. alors j ai du changer le fils au complet et maintenant ca marche.  mais cest bizarre quand même que ca ait fonctionné presque 7 jours!
Philippe Gelinas Nissan Leaf SV 2015 Loué le13 Aout 2014 Ford focus électrique 2013 Borne: EvDuty portative Shawinigan, QC