Besoin de votre AIDE: est-ce que votre compte fonctionne?

Next Topic
 
classic Classique list Liste threaded Arborescence
70 messages Options
1234
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Besoin de votre AIDE: est-ce que votre compte fonctionne?

Stéphane Bourque
Ce message a été mis à jour le .
Le Captcha c'est quand on fait plusieurs tentatives avec le même user name. Si votre user name n'est pas bon, vous n'arriverez pas au captcha. D'ailleurs, je ne vous souhaite pas d'y arriver car c'est illisible.

Ceci dit moi j'ai des majuscules, un espace et un accent aigü. La totale quoi. Y a-t-il un administrateur qui pourrait nous dire quoi faire? Ça fait 4 fois que je change de mot de passe mais là je joue aux devinette et je suis tanné d'essayer les 50 combinaisons minuscule/majuscule; accent/pas d'accent; espace/pas d'espace prénom/prénom et nom en plus du /$%?#&*?$&#! de captcha illisible. PU CAPABLE!

Didier Ernotte wrote
Je ne peux meme pas me rendre au captcha. Je n'ai aucune idée de ce que pourrait etre mon username. Est ce que la personne qui a fait le transfert des comptes pourrait aider. Comme mon username sur ce forum est 'Didier Ernotte', est ce que je mets 'Didier Ernotte', 'DidierErnotte', 'didier ernotte', 'didier', 'didieerernotte' , .... ? aucun ne fonctionne.
Pour ceux qui ont un espace dans leur username, et qui voit un captcha, vous avez mis quoi comme username ?
Montérégie
Spark EV 2015
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Besoin de votre AIDE: est-ce que votre compte fonctionne?

Yvente
Stéphane Bourque wrote
PU CAPABLE!
Il faut être patient et indulgent ... surtout au salaire qu'ils sont payés. Ce n'est jamais facile les migrations ... certains des nouveaux paramètres ne peuvent être "customisés". Oui ça pourrait être simple si on avait toutes les clées mais bien des codes sont non accessibles, non modifiables et hyper contraignants  ... La dernière migration que j'ai eu sur un autre forum a durée 3 semaines de misère malgré que j'avais un méga-geek aux commandes de la migration. Il a dû échanger je ne sais pas combien de dizaines de courriels avec le support du nouveau forum ... il a brûlé toutes ses soirées pendant ces 3 semaines ... Pis une migration; on se l'est fait dire qu'on ne peut retourner en arrière ...

L'espace dans les username semble être la cause du problème. Ça veut peut-être dire d'effacer la migration 2.0 qui a été faite. Reprendre tous les username à problème dans la version 1.0 avec une correction manuelle puis ensuite relancer une seconde migration 2.1 ....

Bref, je ne sais pas qui a les mains là dedans ici mais je vous souhaite vraiment bonne chance.

Entouka merci pour votre travail. On va patienter, personne ne va en mourir même si c'est platte.
Nissan Leaf 2014 SL Premium powered by Hydro-Québec. En route vers les 300 000 km.
Kia Soul 2019 EV Luxury comme 2ième VÉ dans la cour (en attendant la Tesla).
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Besoin de votre AIDE: est-ce que votre compte fonctionne?

Stéphane Bourque
On va faire avec. Je vais attendre un peu en espérant que ça se règle à un moment donné.

Yvente wrote
Il faut être patient et indulgent ... surtout au salaire qu'ils sont payés. Ce n'est jamais facile les migrations ... certains des nouveaux paramètres ne peuvent être "customisés". Oui ça pourrait être simple si on avait toutes les clées mais bien des codes sont non accessibles, non modifiables et hyper contraignants  ... La dernière migration que j'ai eu sur un autre forum a durée 3 semaines de misère malgré que j'avais un méga-geek aux commandes de la migration. Il a dû échanger je ne sais pas combien de dizaines de courriels avec le support du nouveau forum ... il a brûlé toutes ses soirées pendant ces 3 semaines ... Pis une migration; on se l'est fait dire qu'on ne peut retourner en arrière ...

L'espace dans les username semble être la cause du problème. Ça veut peut-être dire d'effacer la migration 2.0 qui a été faite. Reprendre tous les username à problème dans la version 1.0 avec une correction manuelle puis ensuite relancer une seconde migration 2.1 ....

Bref, je ne sais pas qui a les mains là dedans ici mais je vous souhaite vraiment bonne chance.

Entouka merci pour votre travail. On va patienter, personne ne va en mourir même si c'est platte.
Montérégie
Spark EV 2015
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Besoin de votre AIDE: est-ce que votre compte fonctionne?

André Bastien
En réponse à ce message posté par Stéphane Bourque
Moi aussi je suis gâté, j'ai un espace et un accent ...

J'ai reçu le nouveau mot de passe mais cela ne fonctionne pas.

Avec "andrebastien", il me dit "nom d'utilisateur incorrect" pourtant c'est avec andrebastien, qu'il m'a reconnu pour m'envoyer le mot de passe par courriel!
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Besoin de votre AIDE: est-ce que votre compte fonctionne?

André Bastien
Quand je clique sur le lien du courriel:

http://forums.aveq.ca/ucp.php?mode=activate&u=60&k=7UMLUJ3

J'ai un premier message "Votre compte est déjà activé", ensuite il m'affiche le menu de forum.

Avec connexion et le nom d'utilisateur andrebastien, j'obtiens le message "Vous avez indiqué un nom d’utilisateur incorrect...."
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Besoin de votre AIDE: est-ce que votre compte fonctionne?

Didier Ernotte
Ca décrit pas mal mon expérience aussi...
Leaf 2014 SV
C-Max Energi 2013 SEL
Borne EVDuty 240V / 30A
Directeur Regional pour la région de Montréal de l'
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Besoin de votre AIDE: est-ce que votre compte fonctionne?

Klod
Idem, impossible de me connecter...alors que mon nom d'utilisateur et mot de passe fonctionnent dans l'ancien Forum
Sherbrooke
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Besoin de votre AIDE: est-ce que votre compte fonctionne?

Nlanj01
En réponse à ce message posté par Simon
Bonjour,

Comme pour plusieurs ça ne fonctionne pas pour moi.
 
Quand j'essaie de me connecter ça me dit que mon mot de passe n'est pas valide.
J'ai aussi essayé de récupérer mon mot de passe par courriel mais je n'ai rien reçu à date.
Ensuite j'ai essayer avec mon nom d'utilisateur en minuscule et j'ai le fameux CAPCHA pas lisible... bref je suis pas plus avancé.
Bolt EV Premier Bleue cinétique - 5 avril 2017 à
BMW i3 REx 2014 - 12 Mai 2016 à 5 avril 2017
Bornes EV-Duty et FLO X-5
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Besoin de votre AIDE: est-ce que votre compte fonctionne?

Marc Delisle
En réponse à ce message posté par Didier Ernotte
Avec des tirets au lieu des espaces, ça fonctionne pour moi. Consigne donnée par Martin.
Nissan LEAF S+ 2017
Borne EVduty
Sherbrooke
Répondre | Arborescence
Ouvrir ce message en vue arborescente
|

Re: Besoin de votre AIDE: est-ce que votre compte fonctionne?

André Bastien
Ça fonctionne comme suit: "André-Bastien"

SUPER!  
1234